1 頁 (共 1 頁)

opencart 3.0 HTTP ERROR 500問題

發表於 : 2018-10-25, 20:53
a539168535
一直以來都是在用2.3.0的 最近打算升3.0試試看,但就遇到了HTTP ERROR 500問題

後台是正常可以使用的,唯獨是前台開不了 一直說 目前無法處理這項要求。HTTP ERROR 500問題

我把opencart 3.0重裝一次會變正常了,但過幾天又出HTTP ERROR 500

請問各位有遇過這情況嗎??

Re: opencart 3.0 HTTP ERROR 500問題

發表於 : 2018-10-30, 17:34
admin
有可能是 php 版本的問題,切換 php 版本測試一下。